• Home
    • ECD Company Information
    • Copyright
    • Declaration of Conformity
    • Terms Used
    • Fonts Used
    • Operators Safety Information
      • General Warnings
      • Battery Warnings
      • Equipment Maintenance
      • Product Symbols
  • Instruments
  • Sensor Platforms
  • Software
    • Computer Hardware Requirements
    • Installation & Registration
    • Workspace Features
      • AutoPlay
      • Environments
      • Page Tabs
        • Welcome Page Tab
          • Menus & Toolbar
          • Recent Environments/Data Runs
          • Company/Report Name
          • ECD News
        • Summary Page Tab
          • Menus & Toolbar
          • Summary Template
            • Add & Edit Content
              • Text
              • Temperature Value (Y)
              • Time Value (X)
              • Percent of Process (%X)
              • Slope (dY/dX)
              • Temperature (Y) Delta
              • Integral (Y*time)
              • WaveRIDER Values
              • OvenRIDER Values
              • SelectiveRIDER Values
              • Special Value
            • Specification Limit Indicators
        • Spreadsheet Page Tab
          • Menus & Toolbar
          • Spreadsheet Template
            • Add & Edit Content
              • Temperature Value (Y)
              • Time Value (X)
              • Percent of Process (%X)
              • Slope (dY/dX)
              • Temperature (Y) Delta
              • Integral (Y*time)
              • WaveRIDER Values
              • OvenRIDER Values
              • SelectiveRIDER Values
              • Special Value
            • Specification Limit Indicators
          • Parameters
          • SPC Flags
          • Data Run Rows
          • Filters
          • Statistics
            • User Controlled LSL and USL
        • Profile Page Tab
          • Menus & Toolbar
          • The Data Graph
            • Time (X) & Temperature (Y) Scales
            • Data Plots
            • Process Origin
            • Process End
            • Conveyor Speed Indicator
            • Time (X) Reference Lines
            • Temperature (Y) Reference Lines
            • MAP Data
            • M.O.L.E. Status
            • Machine Zones
            • Machine Zone Temperatures
            • Shortcut Menu
              • Show OvenRIDER Sensors
          • KPI Data Table
            • Data Table Template
              • Add & Edit Content Wizard
                • Temperature Value (Y)
                • Time Value (X)
                • Percent of Process (%X)
                • Slope (dY/dX)
                • Temperature (Y) Delta
                • Integral (Y*time)
              • Specification Limit Indicators
            • Send KPI Template to Instrument
            • Sensor Location Description
            • Channel Check Boxes
            • Value Pop-up
          • Target 10-OK Data Table
          • WaveRIDER Data Table
            • Measurement Definitions
          • OvenRIDER Data Table
            • Measurement Definitions
          • SelectiveRIDER Data Table
            • Measurement Definitions
          • Bake S-Curve Data Table
          • RH Humidity Data Table
        • SPC Page Tab
          • Menus & Toolbar
          • X-Bar Chart
          • R Chart
          • Statistics Box
          • Statistical Process Control (SPC) Background Information
      • Split Bar
      • Status Bar
      • Scroll Bars
      • Pull Down Menus & Toolbar Buttons
    • Menu and Tool Commands
      • File Menu
        • Get Started
        • Open Environment Folder
        • New Environment
        • Import
          • SMG SPC (.mdm)
          • TEXT (.txt)
          • MAP (.xmg)
        • Export
          • EXCEL
          • TEXT (.txt)
        • Save Data Run
        • Preferences
          • Profile
          • Machine
          • Assembly
          • Process
          • Summary
          • Spreadsheet
          • SPC
          • M.O.L.E.(r)
          • Misc
        • Print Preview
        • Print
        • Send to
          • Screen Image
          • Data Run
        • Recent Environment Folders
        • Exit
      • Edit Menu
        • Copy
        • Paste
        • Rename Data Run
        • Hide Data Run
        • Remove Data Run
      • View Menu
        • Mode
          • Verify
          • Engineer
        • Toolbars
        • Status Bar
        • Increase Font
        • Decrease Font
        • 100%
        • Toggle Gridlines
        • Toggle Headers
        • Toggle Page Breaks
      • Wizards Menu
        • Get Started
        • Fresh Start
        • Tweak Existing
        • Create Target 10 Specification
          • Existing Profile
          • OvenCHECKER
        • Download Data
        • Verify Process
      • M.O.L.E. Menu
        • Select Instrument
        • Setup Instrument
          • Start and Stop Recording Parameters
        • Instrument Status
        • Read Instrument
        • Show on Profile
      • Machine Menu
        • Set Machine Information
        • Create New Machine
        • Adjust Zones
        • Estimate Conveyor Speed
        • Show on Profile
      • Assembly Menu
        • Set Assembly Information
        • Show on Profile
      • Process Menu
        • Set Process Information
          • Updating the Paste Database
        • Create New Paste
        • Show on Profile
      • Profile Menu
        • Set Temperature (Y) Scale
        • Add Temperature (Y) Reference Lines
        • Set Time (X) Scale
        • Add Time (X) Reference Lines
        • Align Profile Peaks
        • Align Profile to Dimensions
        • Show on Profile
      • Tools Menu
        • Magnify
        • Slope
        • Peak Difference
        • Overlay
        • Measure
        • Notes
        • Crop
        • Prediction
      • Help Menu
        • MAP Help
        • ECD on the Web
        • About M.O.L.E.® MAP
        • Registration